Wieder kein Zugverkehr auf der Hunsrückbahn

Strecke Emmelshausen - Boppard und das Hunsrückbahnmuseum.
birk
Hauptschaffner A4
Beiträge: 111
Registriert: Do 30. Jun 2011, 23:31

Wieder kein Zugverkehr auf der Hunsrückbahn

Beitragvon birk » Fr 1. Jul 2011, 23:47

Hallo!
Ich bin neu hier!
Habe mich im Unterforum von user zu user kurz vorgestellt.

Angeregt durch die vielen schönen Fotos im Form habe ich mir gestern, Donnerstag, 30.06.2011, mein Töchterchen geschnappt und bin nach Emmelshausen gefahren, um die Hunsrückbahn einmal runter und dann gleich wieder rauf zu fahren.

Runter war sehr schön, Abfahrt in Emmelshausen um 16:07 +5 Min. Verspätung; haben die Fahrt im neuen Triebwagen und die Landschaft genossen. Am Einfahrtssignal von Boppard haben wir nochmal ca. 10 Minuten gewartet, lt. Lokführerdurchsage wegen "Gleisbelegung".

Angekommen an Gleis 3 wollten wir einfach sitzenbleiben und wieder rauffahren, aber wir wurden rausgeschickt und auf den Ersatzbus verwiesen :(

Was ist denn da wieder los im Hunsrück :?:

Auf der homepage von Rhenus-Veniro findet man nur folgende lapidare Erklärung:

30.06.2011 16:02
Schienenersatzverkehr auf der Hunsrückbahn
Die Zugleistungen der Hunsrückbahn müssen ab sofort durch Busse ersetzt werden. Der Schienenersatzverkehr ist bis auf weiteres eingerichtet. Es werden nach dem Fahrplan der Züge alle Haltepunkte angefahren.
Wir bitten, die Ihnen dadurch entstandenen Unannehmlichkeiten zu entschuldigen!
Ihr Team von Rhenus Veniro

Benutzeravatar
Markus Göttert
Präsident der Deutschen Bundesbahn B11
Beiträge: 4826
Registriert: Sa 23. Jul 2005, 10:14
Kontaktdaten:

Re: Wieder kein Zugverkehr auf der Hunsrückbahn

Beitragvon Markus Göttert » Sa 2. Jul 2011, 08:06

Selbst die Fahrdienstleiter Bop. mussten erstmal Nachfragen, wieso kein Zug fährt.

Laut Info Boppard FDL ist die Klimaanlage defekt!

Also da sag ich jetzt nix zu! :shock:
Meine Facebookseite zum Thema Hunsrückbahn
Bild

birk
Hauptschaffner A4
Beiträge: 111
Registriert: Do 30. Jun 2011, 23:31

Re: Wieder kein Zugverkehr auf der Hunsrückbahn

Beitragvon birk » Sa 2. Jul 2011, 12:39

Markus Göttert hat geschrieben:Laut Info Boppard FDL ist die Klimaanlage defekt!


Hä ???
Die Luft im letzten Zug war sehr angenehm - bestimmt besser als im Ersatzbus :?

Benutzeravatar
Der_Bopparder
Oberamtsrat A13
Beiträge: 1761
Registriert: So 31. Jul 2005, 20:40

Re: Wieder kein Zugverkehr auf der Hunsrückbahn

Beitragvon Der_Bopparder » Sa 2. Jul 2011, 14:36

Heute mittag waren alle drei Triebwagen im Betriebshof - zwei davon mit "Probefahrt" beschriftet :!:

Kann es mit Änderungen durch den Hersteller bezüglich der vollständigen EBA-Abnahme zu tun haben :?:

Auf jedem Fall ist die Informationspolitik eher MANGELHAFT :!: :!: :evil:
Viele Grüße aus Boppard

und dem UNESCO-Weltkulturerbe Oberes Mittelrheintal

Jürgen der Bopparder

Benutzeravatar
norman.friedrichsen
Betriebsassistent m Dienst A6
Beiträge: 216
Registriert: So 27. Sep 2009, 09:50

Re: Wieder kein Zugverkehr auf der Hunsrückbahn

Beitragvon norman.friedrichsen » So 3. Jul 2011, 16:25

Bei der vorbeifahrt grade eben ist bei einem der VT die Frontschürze abgebaut
und man ist mit 2-3 Mann am Schrauben. Allerdings war doch nur der 650 351
im Einsatz, bzw. Abgenommen. Der steht aber auf dem Waschgleis :roll:

Benutzeravatar
bluesbrother
Hauptschaffner A4
Beiträge: 127
Registriert: Di 6. Feb 2007, 01:42

Re: Wieder kein Zugverkehr auf der Hunsrückbahn

Beitragvon bluesbrother » So 3. Jul 2011, 22:51

Ob da DB Regio demnächst wieder aushelfen darf?
Vorausgesetzt sie haben noch eine Steilstrecken-218 in greifbarer Nähe verfügbar.
Gruß aus der Nordeifel!

Marco Baurhenn
Amtsrat A12
Beiträge: 1262
Registriert: Mo 25. Jul 2005, 20:26

Re: Wieder kein Zugverkehr auf der Hunsrückbahn

Beitragvon Marco Baurhenn » Mo 4. Jul 2011, 11:54

DB Regio wird da definitiv nicht mehr aushelfen.
Den Karren dürfen die neuen da jetzt selber aus dem Dreck fahren, oder besser fahren lassen (SEV)
Gruss Marco

--------------------------------------------------------
http://www.DBMuseum-Koblenz.de
https://www.facebook.com/DBMuseum.Koblenz

MTU
Hauptsekretär A8
Beiträge: 329
Registriert: Fr 31. Jul 2009, 15:13

Re: Wieder kein Zugverkehr auf der Hunsrückbahn

Beitragvon MTU » Di 5. Jul 2011, 08:24

Hey, hey, hey, wer wird denn da wieder die privaten EVU kritisieren? Tststs!

Aber ich gebe Dir in vollem Umfang recht. Mir tun halt nur die Fahrgäste leid. Einen derart unzuverlässigen Betrieb wie in der jüngsten Vergangenheit hat diese Strecke wohl seit ihrer Eröffnung nicht erlebt, nicht mal während des Krieges behaupte ich mal mutig. :cry:

Benutzeravatar
Jörg Neidhöfer
Amtmann A11
Beiträge: 852
Registriert: Sa 27. Aug 2005, 20:22

Re: Wieder kein Zugverkehr auf der Hunsrückbahn

Beitragvon Jörg Neidhöfer » Di 5. Jul 2011, 09:05

MTU hat geschrieben:Hey, hey, hey, wer wird denn da wieder die privaten EVU kritisieren? Tststs!


Marco darf das aus historischen Gründen. Auch, wenn er heute selbst bei " 'nem Privaten" fährt... 8)
GrüZe aus Zell an der MoZelschleife,
Jörg

Benutzeravatar
Der_Bopparder
Oberamtsrat A13
Beiträge: 1761
Registriert: So 31. Jul 2005, 20:40

Re: Wieder kein Zugverkehr auf der Hunsrückbahn

Beitragvon Der_Bopparder » Di 5. Jul 2011, 09:20

MTU hat geschrieben:Hey, hey, hey, wer wird denn da wieder die privaten EVU kritisieren? Tststs!

Aber ich gebe Dir in vollem Umfang recht. Mir tun halt nur die Fahrgäste leid. Einen derart unzuverlässigen Betrieb wie in der jüngsten Vergangenheit hat diese Strecke wohl seit ihrer Eröffnung nicht erlebt, nicht mal während des Krieges behaupte ich mal mutig. :cry:


Hallo!

Ohne jetzt den privaten Betreiber in irgendeiner Art und Weise in Schutz zu nehmen - die Informationspolitik und die Tatsache, dass alle drei VT z.Zt. nicht einsatzfähig sind, sind für mich kein gutes Bild für ein Unternehmen, das angetreten ist um Alles besser zu machen!

Tatsache ist aber auch, dass die betrieblichen Probleme der Strecke schon weit früher begonnen haben: Der erste große Einschnitt in die Zuverlässigkeit brachte 1995 die Umbeheimatung der doch recht zuverlässigen 213 nach Thüringen und deren Ersatz durch die 215. Danach kam dann die Einführung des Stundentaktes und, als wenn die 215 nicht schon für den Oberbau genug Streß bedeutet hätte, die von vielen hier im Forum so heiß geliebte 218 - der Oberbaumörder schlechthin! Was folgte waren mehrere SEV-Zeiträume über Monate ...!

Wenn nun die RS1 immer noch technische Probleme haben, ist das ein Zeichen dafür, dass sich der Hersteller und der Betreiber dringend Gedanken machen müssen, sie dauerhaft in den Griff zu bekommen. Ein zurück zu den 218-"Walzen" gibt's zum Glück - auch wenn viele Fuzzies sich das wüschen! - NICHT! :roll:
Viele Grüße aus Boppard

und dem UNESCO-Weltkulturerbe Oberes Mittelrheintal

Jürgen der Bopparder

Benutzeravatar
Basaltlunkerschotter
Amtsrat A12
Beiträge: 1006
Registriert: Mo 30. Jul 2007, 15:08

Re: Wieder kein Zugverkehr auf der Hunsrückbahn

Beitragvon Basaltlunkerschotter » Di 5. Jul 2011, 09:58

guter Kommentar vom Bopparder!

Leider vermag ich es nicht zu beurteilen, aber möglicherweise gab es auch dereinst, zu Zeiten der Einführung steilstreckentauglicher VT 98 (davon gab es nicht Viele) auch technische Probleme? Wohlwissend, dass die damaligen Behörden den Neufahrzeugen grundlegende intensive und lange Testreihen unterzogen.

Anscheinend sind heute PC-Programme dann doch nicht in der Lage, alle denkbaren betrieblichen Vorkommnisse zu verarbeiten. Zudem ist der RS1 (im Normalbetrieb) ein inzwischen erprobtes Fahrzeug. Gerade dem RS1 hätte ich unterstellt, dass die Kinderkrankheiten behoben sind.
ich wollt, es wäre Abend und die Preußen kämen

Benutzeravatar
schimi
Direktor A15
Beiträge: 2767
Registriert: Di 26. Jul 2005, 02:32

Re: Wieder kein Zugverkehr auf der Hunsrückbahn

Beitragvon schimi » Di 5. Jul 2011, 12:35

Der_Bopparder hat geschrieben:...und, als wenn die 215 nicht schon für den Oberbau genug Streß bedeutet hätte, die von vielen hier im Forum so heiß geliebte 218 - der Oberbaumörder schlechthin!


Wenn ich hier immer von "Oberbaumörder" lese, frage ich mich, was die BR94 denn früher war?? Mit der Achsfolge muß das ja der Killer überhaupt gewesen sein.
Was hier auf der Strecke zum schlechte Oberbau geführt hat ist wohl eher die mangelhafte Instandhaltung gewesen. Und wenn die Instandhaltung weiter auf diese Art betrieben wird, ist der Zustand wohl in ein paar Jahren wieder der gleiche, egal was dort fährt.


Zurück zu „Hunsrückbahn und Museum Emmelshausen“

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 3 Gäste